问题描述 Sangfor Cloud Platform 云主机执行数据恢复时提示如下错误信息: IPv4和网关不在同一网段。 问题影响 Sangfor Cloud Platform 云主机恢复失败。 问题原因 Sangfor Cloud Platform 平台创建虚拟机时,备
问题描述 GoldenDB 数据库恢复之后,提示"应用 binlog 失败,ERROR 1062"。 问题影响 数据库恢复有告警。 问题原因 数据库恢复的过程中,未禁用租户,导致在恢复的过程中,主键信息往后推进,以至于后续应用 binlog 的时候出现主键冲突的报错。 解决方案
问题描述 云数据库 GaussDB 发起备份任务执行失败,执行输出提示 “备份失败,原因:任务执行状态为失败,错误信息[];解决方案:1、请登录 ServiceOM 查看实例任务;2、请根据实例任务失败原因进行排查。” 问题影响 云数据库 GaussDB 备份任务执行失败。 问题原因
关键字 参数不正确、AnyShare、MongoDB 逻辑备份 问题描述 AnyShare 高性能备份任务执行失败,MongoDB 逻辑备份步骤报 “参数不正确,请与供应商联系,获取技术支持”。 问题影响 AnyShare 备份任务执行失
问题 AnyBackup 8.0 分布式存储,数据盘故障后,按用户指南做了替换操作,此时界面显示磁盘一直处于“替换中”状态,如果判断修复是否有卡住? 答案 查询故障节点的 STOREID cd /安装目录/AnyBackupServer
问题描述 AnyBackup 升级到 8.0.8.0 版本后,所有 Oracle 客户端代理同步升级到 8.0.8.0 版本后,还显示“可更新”。 问题影响 影响 Oracle 客户端代理的更新状态显示。 问题原因 产品缺陷。 解决方案 为了解决该问题,请按照以下步骤执行:
适用产品 AnyBackup Family 8.x 问题描述 AnyBackup 8 进行 Windows 2016 整机备份时,执行输出显示信息如下: eefproc.log 日志中显示:u
适用产品 AnyRobot Eyes 5.0.3.6 及以上版本 问题描述 AnyRobot 打开全景图页面失败,提示错误信息:解析 jwt token 失败 问题影响 无法绘制全景图 问题原因 用户的 AnyRobot 开启了严格鉴权模式 解决方案 为了解决该
适用产品 AnyBackup Enterprise 7.0.x AnyBackup CDM 7.0.x AnyBackup Express 7.0.x 问题描述 AnyBackup 备份 AnyShare 后,通过 admin 用户查看 统计容量显示,显示为实际占用容量
一、故障现象 CSDU 备份作业 JobId 5861 失败,结束状态:*** 备份错误 *** 客户端数据量:0 (0 B),说明没有实际备份数据 客户端结束状态:Fatal Error 关键错误: OceanBase备份任务执行错误,