搜索文章、标签、分类
问题描述 AnyBackup 升级到 8.0.8.0 版本后,所有 Oracle 客户端代理同步升级到 8.0.8.0 版本后,还显示“可更新”。 问题影响 影响 Oracle 客户端代理的更新状态显示。 问题原因 产品缺陷。 解决方案 为了解决该问题,请按照以下步骤执行:
适用产品 AnyBackup Family 8.x 问题描述 AnyBackup 8 进行 Windows 2016 整机备份时,执行输出显示信息如下: eefproc.log 日志中显示:u
适用产品 AnyRobot Eyes 5.0.3.6 及以上版本 问题描述 AnyRobot 打开全景图页面失败,提示错误信息:解析 jwt token 失败 问题影响 无法绘制全景图 问题原因 用户的 AnyRobot 开启了严格鉴权模式 解决方案 为了解决该
适用产品 AnyBackup Enterprise 7.0.x AnyBackup CDM 7.0.x AnyBackup Express 7.0.x 问题描述 AnyBackup 备份 AnyShare 后,通过 admin 用户查看 统计容量显示,显示为实际占用容量
一、故障现象 CSDU 备份作业 JobId 5861 失败,结束状态:*** 备份错误 *** 客户端数据量:0 (0 B),说明没有实际备份数据 客户端结束状态:Fatal Error 关键错误: OceanBase备份任务执行错误,
问题描述 开启重删的云数据库 GaussDB 备份一段时间点后,出现备份失败情况,执行输出提示:任务执行失败。原因:当前文件已备份,可能是由于出现网络波动异常,触发追加写文件场景。解决方案:提升相关配置,重新发起备份。 问题影响 云数据库 GaussDB 的备份任务执行失败
问题描述 在使用 MySQL 进行逻辑备份时,备份任务长时间未传输数据,导致备份进度停滞。具体表现为: 逻辑备份方法采用主键适配自增列的方式获取备份数据。 对于非自增主键的表,备份任务无法有效处理,导致备份进度卡住,数据量无变化。 问题影响 备份任务无进展,核心数据无法得到
问题影响 AnyBackup 服务端软件安装失败。 问题原因 Dameng 数据库默认安装配置为大小写敏感,而 AnyBackup 内置数据库对大小写敏感特性暂未适配。 解决方案 为解决此问题,重新安装 Dameng 数据库。具体操作步骤如下: 1.重新安装 Dameng 客户端
适用产品 AnyBackup 8.0.x 问题描述 在使用 AnyBackup 对 MongoDB 分片集数据库进行逻辑备份时,备份任务执行失败,提示如下信息: 进程执行失败,返回码为[1]。 [[ERROR] line 1397 : Message -
适用产品 AnyBackup 8.0.8.1 及之前版本 问题描述 在查看 AnyBackup web 界面上【数据保护】-【通用】中,显示的通用资源数量不正确,仅展示部分资源,且通过字符搜索,可搜索出未展示的资源。如下: 问题影响 通用资源显示不全。 问题原
暂无文章